Hyppää pääsisältöön

ZSD-1 | Kapea videopuhelin

Item Number: 1008325010

Zenitel pystypalkki -sisäpuhelin

  • Pystypalkki "mullion" -ovipuhelin – IP-pohjainen videopuhelin
  • Tehokas äänitekniikka – mukaan lukien automaattinen äänenvoimakkuuden vahvistuksen säätö sekä melun ja akustisen kaiunvaimennus
  • Ohut ja kestävä muotoilu – ihanteellinen tilaa rajoittaviin asennuksiin ilman, että toiminnallisuudesta joudutaan tinkimään
  • Säänkestävä (IP66) ja kestävä (IK08)
  • Saumattomat integraatiot – Täysin yhteensopiva Zenitel Connect Pro-, ICX-AlphaCom-, IC-EDGE- ja SIP-pohjaisten järjestelmien kanssa.
  • ONVIF-yhteensopiva – saumaton video- ja laiteintegraatio
UCC Zenitel Connect
Video Intercom
Door Intercom
SIP
ONVIF Conformant
UL Mark UL Certified Intercom
IC-Edge
ICX Alphacom logo ICX-AlphaCom
IP66 IP66
IK07 IK08

Uusi "Mullion" pystypalkki-ovipuhelin – Zenitel Slim -ovipuhelin

ZSD-1 on ohut, kompakti, pystypalkkiin asennettava IP-pohjainen videopuhelin, joka on suunniteltu integroitavaksi saumattomasti kulunvalvontajärjestelmiin. Se on suunniteltu sopimaan kapeisiin ovikehyksiin ja ikkunapalkkeihin, ja se hyödyntää Zenitelin huipputeknologiaa tarjotakseen vertaansa vailla olevan ääni- ja kuvanlaadun, aivan kuten kaikki Zenitelin IP-puhelimet.

Zenitel Slim Door -ovipuhelinjärjestelmän tärkeimpiä ominaisuuksia ovat HD-äänenlaatu, Open Duplex -viestintä, edistyksellinen kohinan ja akustisen kaiun vaimennus sekä laajakulmainen HD-video digitaalisella PTZ-toiminnolla sekä tuki H.264- ja MJPEG-formaateille. Yli 70 vuoden akustiikka-alan asiantuntemuksen tukemina nämä innovaatiot takaavat poikkeuksellisen hyvän ymmärrettävyyden missä tahansa ympäristössä.

 

Katso lisätietoja Zenitel-wikistä

Ääni
Suurin äänenpainetaso (SPL) 0,5 metrin etäisyydellä 85 dB
Koodekit G.711, G.722, G.729
Taajuusalue, G.722-koodekki 200 Hz – 7 000 Hz
Äänitekniikka Täysi avoin duplex, kytketty avoin duplex
Äänenvoimakkuuden tunnistus (huuto-hälytys)
Automaattinen vahvistuksen säätö
Automaattinen äänenvoimakkuuden säätö (AVC)
Akustinen kaikunvaimennus (AEC)
Melunvaimennus
Sisäinen kaiutinvahvistin 4 W, D-luokka
Sisäinen kaiutin 4 W
Mikrofonitekniikka 2 kpl digitaalista MEMS-mikrofonia, pallomikrofonia
Video
Objektiivi F 2,0, kiinteä aukko
Kuvasensori 1/2,5 tuuman RGB-CMOS
Valonherkkyys Vain 1 lux
Päätöslauselma 240p / 480p / 960x720p / 1440x1080p (MJPEG ei tue 720p- ja 1080p-tarkkuuksia)
Kuvataajuus Jopa 30 kuvaa sekunnissa resoluutiolla 1440x1080p (30 kuvaa sekunnissa tuetaan vain H.264-tilassa, kun taas MJPEG-tilassa kuvataajuus on rajoitettu 10 kuvaan sekunnissa)
Tuetut koodekit MJPEG, H.264
Digitaalinen PTZ Kyllä
Digitaalinen zoomaus Jopa 4-kertainen
Näkökenttä Jopa 180 astetta vaaka- ja pystysuunnassa
Rinnakkaiset videovirrat 6 (1 SIP H.264 -istunto, 2 HTTP MJPEG -istuntoa, 3 RTSP-istuntoa)
Verkot ja protokollat
Sovellusprotokollat SIP, SIPS, HTTP, HTTPS, TFTP, RTP, SRTP, RTCP, RTSP, DHCP, SNMP, Vingtor-Stentofon CCoIP®, NTP, ONVIF, WS-Discovery
IP-versiot IPv4 ja IPv6
LAN-protokollat Power over Ethernet (IEEE 802.3 a–f), Power over Ethernet (IEEE 802.3at), verkon pääsyn hallinta (IEEE 802.1x)
Edistyneet valvontatoiminnot Yhteyden toimivuustesti, äänitesti, tilaraportit
SIP-tuki RFC 3261 (SIP-perusstandardi) RFC 3515 (SIP-viite) RFC 2976 (SIP-tiedot), SIP TLS:n avulla, RFC 5630 SIPS-URI-järjestelmä
DTMF-tuki RFC 2833, 2976 (SIP-tiedot)
Integraatiot ja sovellusrajapinta (API) Yhdistetty ICX-AlphaCom-järjestelmään AlphaCom-protokollan (ACDP) kautta
Yhdistetty Zenitel Connect Pro -laitteeseen Zenitel Linkin kautta
ONVIF
Laitteisto
Ethernet-liitin 1 x RJ-45
Vaihtorele (NO+NC+COM) SELV, 2A, 60 W
Virta-asetukset PoE, PoE+
PoE (Power over Ethernet) IEEE 802.3af -standardi, IEEE 802.3at
Virrankulutus Lepotilassa 3,5 W, enintään 12 W
Painikkeen taustavalo LED, 6 kpl RGB-LEDiä
Rakentaminen
Mitat (K x L x S) 197 × 48 × 31 mm / 7,75 tuumaa × 1,9 tuumaa × 1,2 tuumaa
Paino 200 g / 0,4 lbs
Etulevyn materiaali ASA
Pohjan / rungon materiaali ASA
Tiivistemateriaali TPE / silikoni / vaahtomuovi
Kaiuttimen törmäyssuojaus, halkaisijaltaan pienet esineet 1 mm
Ympäristölainsäädännön noudattaminen
IP-luokitus IP66
IK-luokitus IK08
Käyttölämpötila-alue -25–55 °C
Säilytyslämpötila-alue -25 °C – 55 °C
Suhteellinen kosteus < 95 % ilman tiivistymistä
Hyväksynnät
EMC EN 61000-6-1, EN 61000-6-2, EN 61000-6-3, EN 61000-6-4, FCC:n osa 15
Turvallisuus UL 62368-1, IEC 62368-1, IECEE CB
Kestävä kehitys RoHS, REACH
ITSV-4

ITSV-4

HD IP-videopuhelin, 5" näytöllä

Item Number: 1490004010

ITSV-5 Front

ITSV-5

HD IP Video Phone with 8" Screen

Item Number: 1490005010

Date Name Category Size Document
RoHS Declaration ZSD-1 Declaration 90.36 KB Download
1008325010 ZSD-1 | Slim Video Intercom A&E Specification 1.57 MB Login to download
A100K12280 ZSD-1 Mounting & Installation Manual Manual 1.01 MB Login to download
FCC Declaration ZSD-1 Declaration 115.56 KB Download
DK-163430-UL Certificate 189.64 KB Login to download
CE Declaration ZSD-1 Declaration 137.06 KB Download